FIAT CLUBE

Mais que referência em Fiat: Paixão
It is currently Mon Apr 21, 2014 8:06 am

All times are UTC - 3 hours




Post new topic Reply to topic  [ 19 posts ]  Go to page Previous  1, 2
Author Message
PostPosted: Wed Aug 05, 2009 3:06 pm 
Offline

Joined: Wed Jul 01, 2009 12:31 am
Posts: 13
Location: Três Corações MG
olá amigo. Obrigado. Aproveito para parabenizar a iniciativa e presteza de vocês, vou verificar sua dica.
valeu.


Top
 Profile  
 
PostPosted: Fri Aug 07, 2009 11:34 pm 
Offline

Joined: Wed Jul 01, 2009 12:31 am
Posts: 13
Location: Três Corações MG
ok, obrigado, vou mandar conferir o modulo. Passo por lá no clube do siena.
valeu.


Top
 Profile  
 
PostPosted: Sat Aug 08, 2009 12:43 pm 
Offline
User avatar

Joined: Sun May 04, 2008 12:56 pm
Posts: 21
Location: Sampa, Z. Leste
Será um prazer recebe-lo por lá...

_________________
AP é moda... FIASA é f#d@!!!!
Premio 1989


Top
 Profile  
 
PostPosted: Fri Aug 28, 2009 11:16 pm 
Offline

Joined: Wed Jul 01, 2009 12:31 am
Posts: 13
Location: Três Corações MG
olá amigos.

atendendo dicas do deró verifiquei a roda fônica e está ok; fiz teste substituindo o sensor de rotação e esta ok; zerei a injeção e sistema ok; o problema das falhas ou cortes na injeção em alta rotação continua.

conversei com um colega meu que tem uma strada 1.4 e ele me raclamou do mesmo problema e inclusive me disse que já mandou o veículo para várias autorizadas e o problema também persiste. Segundo me relatou o dele as vezes também costuma falhar em baixa. conversei com um outro mecânico aqui que trabalhou na Fiat, ele me disse que esses carros 1.4 e 1.8 estão tendo esse tipo de falha na injeção mas não se identifica o problema para correção.

mistééééério. rsssss.

valeu amigos. abraços.

Ps. o forum do clube do Siena está legal, visitem.


Top
 Profile  
 
PostPosted: Sat Aug 29, 2009 10:09 am 
Offline
Site Admin
User avatar

Joined: Wed Apr 11, 2007 12:17 am
Posts: 3405
Location: Brasil/Brasília/DF
SienaTC wrote:
olá amigos.
atendendo dicas do deró verifiquei a roda fônica e está ok; fiz teste substituindo o sensor de rotação e esta ok; zerei a injeção e sistema ok; o problema das falhas ou cortes na injeção em alta rotação continua.
conversei com um colega meu que tem uma strada 1.4 e ele me raclamou do mesmo problema e inclusive me disse que já mandou o veículo para várias autorizadas e o problema também persiste. Segundo me relatou o dele as vezes também costuma falhar em baixa. conversei com um outro mecânico aqui que trabalhou na Fiat, ele me disse que esses carros 1.4 e 1.8 estão tendo esse tipo de falha na injeção mas não se identifica o problema para correção.
mistééééério. rsssss.
valeu amigos. abraços.
Ps. o forum do clube do Siena está legal, visitem.

A lenta está "redondinha" ou está "quadrada"? já fez limpeza de bicos alguma vez?

_________________
Flavio Fraga /F/I/A/T/s: Uno16v: 0a350m em 13,2s & Uno66cv: 2:50,1 no Track day
Image
Vídeos: http://www.youtube.com/user/FlavioFraga


Top
 Profile  
 
PostPosted: Tue Sep 01, 2009 10:27 am 
Offline

Joined: Wed Jul 01, 2009 12:31 am
Posts: 13
Location: Três Corações MG
A lenta está redonda o negócio é na alta mesmo. Não fiz limpeza de bicos ainda porque aqui me disseram que não tinha necessidade.

valeu.


Top
 Profile  
 
PostPosted: Tue Sep 01, 2009 7:26 pm 
Offline
Site Admin

Joined: Wed Apr 11, 2007 10:51 am
Posts: 3069
Location: Brasília/DF
Eu ainda insisto nos testes da parte elétrica.

Algo do tipo conectar o escaner e andar com o carro para ver se na hora da falha se perceba alguma variação na leitura, nestes casos para se ver a variação de algum sensor ou atuador só mesmo em modo gráfico, pois em modo normal não se percebe uma oscilação rápida uma vez que o escaner fornece só números instatâneos.

Em modo gráfico da para ver que o gráfico saiu da uma linha padrão e oscilou fora da normalidade.


valeu

_________________
Uno 1.0 Fire Flex - Tractor,
Na família: Novo Uno Way; Uno 1.0 Fire Flex; Marea 1.8

Ex: Tipo 2.0 16v - Sedicivalvole
Fiat 147 City - pickup
Uno 1.6R - Black
Ex na família: Pálio Week 1.6 16v - Stile; Marea Week; Pálio 1.0 MPI - ex; Uno Electronic
Panorama S; Fiat 147 Rallye

Com a FIAT há 22 anos.


Image


Top
 Profile  
 
PostPosted: Fri Sep 04, 2009 10:36 pm 
Offline

Joined: Wed Jul 01, 2009 12:31 am
Posts: 13
Location: Três Corações MG
ok, me falaram muito bem da autorizada de Pouso Alegre/MG, vou imprimir esse post e passar para os cara lá, depois de conto.

valeu.


Top
 Profile  
 
PostPosted: Wed Mar 16, 2011 10:37 pm 
Offline

Joined: Fri Oct 02, 2009 1:21 pm
Posts: 2
Location: SOBRADINHO / DF
Olá pessoal, tenho um Siena El 2009/2010 com 23.000 Km rodados que está com um problema parecido com este.
Quando ligo o carro toda manhã, ele fica rateando como se estivesse engasgado e fica dando coices quando a rotação está proxima dos 2.000 rpm, depois que o carro esquenta o problema diminiu, levei o carro na ESAVE taquari aqui em Sobradinho - DF, os tecnicos passaram o escaner o disseram que o problema era a gasolina do reservatório de partida a frio que estava velha, troquei a gasolina e ficou bom por 2 dias, depois começou a falhar do mesmo jeito pela manhã e a dar coices. alguém pode me dar alguma dica;

Obrigado!

Carlos Dias

Sobradinho - DF


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 19 posts ]  Go to page Previous  1, 2

All times are UTC - 3 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group